1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información.
  2. ¡Bienvenido a XenFácil!

    Estás viendo el sitio como Invitado. Para poder participar en este sitio

    y obtendrás privilegios adicionales, acceso a otras áreas y mucho mas.

    ¡Es gratis!


    ¿Ya eres miembro? Inicia sesión
Descartar aviso
Become a vip user! / ¡Házte usuario VIP!
Download free all our add-ons
descarga gratis todos nuestros complementos
Look into XenForo's Manual in spanish
ver gratis el Manual de XenForo en español
Upgrade to user VIP and download free all our add-ons, look into XenForo's Manual in spanish, see all tutorials entirely, and much more....
Actualiza a usuario VIP y descarga gratis todos nuestros complementos, podrás ver gratis el Manual de XenForo en español, ver completamente todos los tutoriales y mucho más....

Become a vip user! / ¡Házte usuario VIP!

Solucionado Eliminar por completo el UIX addon

Tema en 'Ayuda y Soporte para complementos' iniciado por javiturec, 6 Jun 2017.

Estado del tema:
Cerrado para nuevas respuestas
  1. javiturec

    javiturec Nuevo

    Registrado:
    24 Oct 2014
    Mensajes:
    10
    Me Gusta recibidos:
    1
    Puntos:
    3
    Género:
    Masculino
    País:
    España
    Versión de XenForo:
    1.5.13
    Página web:
    Web
    Muy buenas,

    Estoy intentado eliminar por completo el addon pero sigue como si estuviese instalado.

    Los he desinstalado desde complementos, al ver que seguía como activado he borrado todas sus carpeta y aún así sigue como instalado.
    [​IMG]

    Hace que algunos estilos no funcionen correctamente.

    un saludo y gracias por la ayuda.
     
  2. DL6

    DL6 Miembro

    Registrado:
    7 Oct 2015
    Mensajes:
    46
    Me Gusta recibidos:
    20
    Puntos:
    8
    Género:
    Masculino
    Ubicación:
    Cancún
    País:
    México
    Versión de XenForo:
    1.5.12
    Página web:
    Web
    Me parece que eso es parte del estilo UI.X, no de su add-on.

    Saludos
     
  3. lms

    lms Administrador

    Registrado:
    6 Oct 2010
    Mensajes:
    7.063
    Me Gusta recibidos:
    2.019
    Puntos:
    2.613
    Género:
    Masculino
    País:
    España
    Versión de XenForo:
    1.5.14
    PayPal:
    Donar dinero a este usuario
    Página web:
    Web
    Te parece bien.

    Salud2
     
  4. javiturec

    javiturec Nuevo

    Registrado:
    24 Oct 2014
    Mensajes:
    10
    Me Gusta recibidos:
    1
    Puntos:
    3
    Género:
    Masculino
    País:
    España
    Versión de XenForo:
    1.5.13
    Página web:
    Web
    No por que ese estilo no lo tengo instalado,

    ahora mismo tengo el estilo default de xenforo pero cuando activo el tactical tengo problemas con el uix addon:

    [​IMG]
    Si os fijais es tactical no UI.X
     
  5. javiturec

    javiturec Nuevo

    Registrado:
    24 Oct 2014
    Mensajes:
    10
    Me Gusta recibidos:
    1
    Puntos:
    3
    Género:
    Masculino
    País:
    España
    Versión de XenForo:
    1.5.13
    Página web:
    Web
    Al tactical no le hace falta el uix addon, en cambio cuando lo activo sale esto:

    [​IMG]
     
  6. javiturec

    javiturec Nuevo

    Registrado:
    24 Oct 2014
    Mensajes:
    10
    Me Gusta recibidos:
    1
    Puntos:
    3
    Género:
    Masculino
    País:
    España
    Versión de XenForo:
    1.5.13
    Página web:
    Web
    Vale si que le hace falta por lo que estoy leyendo, un saludo y gracias.
     
Estado del tema:
Cerrado para nuevas respuestas

Compartir esta página

Este sitio usa cookies, propias y de terceros.
Si se continúa con nosotros entendemos que se acepta el uso de cookies.