• ¡Bienvenido a XenFácil!

    Estás viendo el sitio como Invitado. Para poder participar en este sitio

    y obtendrás privilegios adicionales, acceso a otras áreas y mucho mas.

    ¡Es gratis!


    ¿Ya eres miembro? Inicia sesión

Solucionado Módulo de Taigachat xenporta no se instala

Estado
Cerrado para nuevas respuestas

Hav0c

Miembro
Mensajes
43
Puntuación de reacciones
3
Puntos
8
No se que estoy haciendo mal pero me sigue dando este error porque ?
 

Adjuntos

  • error1.png
    error1.png
    109,6 KB · Visitas: 12

lms

Administrador
Mensajes
7.741
Puntuación de reacciones
2.160
Puntos
2.613
Sitio web
xenfacil.com
País
España
Versión de XenForo
2.1.x
PayPal
Donar dinero a este usuario
Página web
Web
Parece que estás intentando subir un xml de traducción de frases en vez de complemento. Sube primero todos los archivos.

Repasa los archivos.

Salud2
 

Hav0c

Miembro
Mensajes
43
Puntuación de reacciones
3
Puntos
8
Creo que no es compatible, ya que he estado buscando a través de los foros xenforo y veo que la gente no puede conseguir que el trabajo también, porque no es compatible aún, pero no se si es cierto o no.
 

Hav0c

Miembro
Mensajes
43
Puntuación de reacciones
3
Puntos
8
si trate lo que puso lms pero tampoco mejor me espero hasta que salgan con otra nueva version, pero muchas gracias. :ok:
 

lms

Administrador
Mensajes
7.741
Puntuación de reacciones
2.160
Puntos
2.613
Sitio web
xenfacil.com
País
España
Versión de XenForo
2.1.x
PayPal
Donar dinero a este usuario
Página web
Web
Os dije que daba problemas. No a todos que es lo curioso, pero da problemas.

A esperar.

Salud2
 
Estado
Cerrado para nuevas respuestas
Arriba