• ¡Bienvenido a XenFácil!

    Estás viendo el sitio como Invitado. Para poder participar en este sitio

    y obtendrás privilegios adicionales, acceso a otras áreas y mucho mas.

    ¡Es gratis!


    ¿Ya eres miembro? Inicia sesión

Solucionado No me llegan las notificaciones de nuevos temas o contestaciones

#1
Hola,
Tengo el siguiente foro: foro.maesaldetailer.es
Está actualizado tanto Xenforo como la plantilla, estoy suscrito a todos los subforos, pero no hay forma de recibir notificaciones por email, ¿sabéis por qué puede suceder?
Gracias.
Saludos !!
 

lms

Administrador
#2
Haz clic en tu logo de la barra de navegación. Selecciona preferencias. Marca todo (y guarda).

Salud2
 

lms

Administrador
#4
El correo sale. Yo me he registrado y he recibido el email de confirmación. Solo se me ocurre decirte que repases el correo no deseado, por si a caso.

Salud2
 

lms

Administrador
#6
Acabo de seguir un tema y de publicar otro a ver si se envían los emails (lo he configurado para que se me envíen por email). Te cuento.

Salud2
 

lms

Administrador
#9
Como norma, debieras hacer:
  1. Repasa la configuración de seguimiento de los foros para tí, o sea, haciendo clic en wath o unwath thread.
  2. Repasa que hayas aceptado los términos y condiciones y la política de privacidad (por si acaso)
  3. Repasa que la cuenta de email que tienes configurada en tu cuenta sea correcta (bien escrita)
  4. Por último, repasa las diferentes carpetas de tu cuenta de email (todos, papelera, spam, etc....)

Salud2
 

lms

Administrador
#10
Sigo recibiendo sin problemas.
2060.png
Tiene que ser tu configuración de correo electrónico o You will not receive any further emails about this thread until you have read the new messages (No recibirás más emails de estos hasta haber leído los nuevos mensajes).

Salud2
 
Última edición:
#13
Nada, mi gozo en un pozo, sí lo tengo configurado para recibir emails:

Xenforo.JPG

Y por ejemplo ha llegado esta contestación:

Xenforo 1.JPG

Y en la parte superior aparece "Unwatch", por lo que sí lo estaba siguiendo.
Lo tengo correctamente, ¿no?
Saludos y gracias.
 
#15
¿Puede que venga de aquí el problema? Si estoy siguiendo todos esos temas y hago clic en "Desactivar notificación por email", le doy a "Continuar" y me sigue apareciendo "Desactivar notificación por email", en vez de "Activar notificación por email":

Desactivar.JPG

¿Tiene algo que ver?
Gracias.
Saludos.
 

lms

Administrador
#18
Solo se me ocurre ver si tienes bien escrito tu email en tu cuenta. Tu foro envía emails y lo hace bien.

Salud2
 
#20
Pues ya está solucionado, he cambiado el email por otro que no es de mi dominio y me llegan a ese email, lo he redirigido al de mi dominio y ya me llegan las notificaciones a mi bandeja de entrada.
Vete a saber por qué no le gusta el email de mi dominio !!
Gracias.
Saludos !!
 
Arriba