• ¡Bienvenido a XenFácil!

    Estás viendo el sitio como Invitado. Para poder participar en este sitio

    y obtendrás privilegios adicionales, acceso a otras áreas y mucho mas.

    ¡Es gratis!


    ¿Ya eres miembro? Inicia sesión

Solucionado Encuesta en el portal

Estado
Cerrado para nuevas respuestas

ManuTdi

XenForoUser
Mensajes
1.189
Puntuación de reacciones
405
Puntos
583
País
España
Versión de XenForo
2.1.x
Alguien seria tan amable de dicirme como hacerlo?
 

lms

Administrador
Mensajes
7.743
Puntuación de reacciones
2.158
Puntos
2.613
Sitio web
xenfacil.com
País
España
Versión de XenForo
2.1.x
PayPal
Donar dinero a este usuario
Página web
Web
Mira a ver de importar en el portal el xml que te pongo (módulo).

No lo he testado pero en teoría debiera de funcionar (lo he instalado pero no tengo encuestas).

Salud2
 

Adjuntos

ManuTdi

XenForoUser
Mensajes
1.189
Puntuación de reacciones
405
Puntos
583
País
España
Versión de XenForo
2.1.x
No funciona, no sale nada dentro del bloque de encuesta
 

lms

Administrador
Mensajes
7.743
Puntuación de reacciones
2.158
Puntos
2.613
Sitio web
xenfacil.com
País
España
Versión de XenForo
2.1.x
PayPal
Donar dinero a este usuario
Página web
Web
Prueba con esta otra. Sigo sin tener encuestas y no voy a crear una para ver si funciona. Esta está basada en el widgetsFremwork (que he visto que lo tienes instalado).

Salud2
 

Adjuntos

ManuTdi

XenForoUser
Mensajes
1.189
Puntuación de reacciones
405
Puntos
583
País
España
Versión de XenForo
2.1.x
Ahora no me sale nada, ni bloque... hay que poner algun ID de tema en el bloque?
 
Estado
Cerrado para nuevas respuestas
Arriba