1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información.
  2. ¡Bienvenido a XenFácil!

    Estás viendo el sitio como Invitado. Para poder participar en este sitio

    y obtendrás privilegios adicionales, acceso a otras áreas y mucho mas.

    ¡Es gratis!


    ¿Ya eres miembro? Inicia sesión
Descartar aviso
Become a vip user! / ¡Házte usuario VIP!
Download free all our add-ons
descarga gratis todos nuestros complementos
Look into XenForo's Manual in spanish
ver gratis el Manual de XenForo en español
Upgrade to user VIP and download free all our add-ons, look into XenForo's Manual in spanish, see all tutorials entirely, and much more....
Actualiza a usuario VIP y descarga gratis todos nuestros complementos, podrás ver gratis el Manual de XenForo en español, ver completamente todos los tutoriales y mucho más....

Become a vip user! / ¡Házte usuario VIP!

Error Error de logueo

Tema en 'Sugerencias y Errores en XenFacil' iniciado por nextgen, 4 Nov 2010.

Estado del tema:
Cerrado para nuevas respuestas
  1. nextgen

    nextgen XenForoUser

    Registrado:
    2 Nov 2010
    Mensajes:
    84
    Me Gusta recibidos:
    34
    Puntos:
    18
    Género:
    Masculino
    Ubicación:
    Guatemala
    País:
    Guatemala
    Versión de XenForo:
    1.5.10
    Bueno chicos nose si solo a mi me pase esto pero cada ves que entro en esta dirección http://www.xenfacil.com y me logueo todo bien pero cuando entro en http://xenfacil.com me aparece que no estoy logeado :S nose que puede ser.
     
  2. descaro

    descaro Activo

    Registrado:
    7 Oct 2010
    Mensajes:
    353
    Me Gusta recibidos:
    129
    Puntos:
    43
    Género:
    Masculino
    Ubicación:
    Espana
    hay varios dominios apuntando hacia esta web.. y si .. cada dominio pide te loguees de nuevas.
    ya se decidirá uno solo, como hemos dicho estamos en periodo de pruebas.

    además habrá que perfilar el .htaccess

    gracias por dar parte :)
     
  3. nextgen

    nextgen XenForoUser

    Registrado:
    2 Nov 2010
    Mensajes:
    84
    Me Gusta recibidos:
    34
    Puntos:
    18
    Género:
    Masculino
    Ubicación:
    Guatemala
    País:
    Guatemala
    Versión de XenForo:
    1.5.10
    A ok no hay problema entonces ;) gracias por el aviso.
     
  4. lms

    lms Administrador

    Registrado:
    6 Oct 2010
    Mensajes:
    7.314
    Me Gusta recibidos:
    2.055
    Puntos:
    2.613
    Género:
    Masculino
    País:
    España
    Versión de XenForo:
    1.5.14
    PayPal:
    Donar dinero a este usuario
    Página web:
    Web
    tomo nota.

    Salud2
     
  5. descaro

    descaro Activo

    Registrado:
    7 Oct 2010
    Mensajes:
    353
    Me Gusta recibidos:
    129
    Puntos:
    43
    Género:
    Masculino
    Ubicación:
    Espana
    no sé como tienes el .htaccess lms

    prueba poniendo arriba del todo, justo debajo de RewriteEngine On

    HTML:
    RewriteCond% {} ^ HTTP_HOST url \. Com [NC]
    RewriteRule ^(.*)$ http://www.xenfacil.com/$1 [R=301,L]
    
     
  6. lms

    lms Administrador

    Registrado:
    6 Oct 2010
    Mensajes:
    7.314
    Me Gusta recibidos:
    2.055
    Puntos:
    2.613
    Género:
    Masculino
    País:
    España
    Versión de XenForo:
    1.5.14
    PayPal:
    Donar dinero a este usuario
    Página web:
    Web
    No funciona y no deja cargar la página.

    Salud2
     
  7. descaro

    descaro Activo

    Registrado:
    7 Oct 2010
    Mensajes:
    353
    Me Gusta recibidos:
    129
    Puntos:
    43
    Género:
    Masculino
    Ubicación:
    Espana
    prueba con éste...

    Insertar CODE, HTML o PHP:
    RewriteCond %{HTTP_HOST} ^www\.xenfacil\.com
    RewriteRule (.*) http://xenfacil.com/$1 [R=301,L]
    
     
Estado del tema:
Cerrado para nuevas respuestas

Compartir esta página

Este sitio usa cookies, propias y de terceros.
Si se continúa con nosotros entendemos que se acepta el uso de cookies.