• ¡Bienvenido a XenFácil!

    Estás viendo el sitio como Invitado. Para poder participar en este sitio

    y obtendrás privilegios adicionales, acceso a otras áreas y mucho mas.

    ¡Es gratis!


    ¿Ya eres miembro? Inicia sesión

Ayuda Problema con color de registro/logeo

zBlackoJP_

Nuevo
Mensajes
3
Puntuación de reacciones
0
Puntos
1
País
España
Versión de XenForo
1.5.14
Cuando me registro/logeo, aparece en color blanco y no se ven las letras. ¿En dónde cambio el color a otro diferente para que se vean?
 

Adjuntos

lms

Administrador
Mensajes
7.729
Puntuación de reacciones
2.141
Puntos
2.613
Sitio web
xenfacil.com
País
España
Versión de XenForo
2.1.x
PayPal
Donar dinero a este usuario
Página web
Web
Utiliza el estilo predeterminado y dime si te ocurre lo mismo.

salud2
 

zBlackoJP_

Nuevo
Mensajes
3
Puntuación de reacciones
0
Puntos
1
País
España
Versión de XenForo
1.5.14
En el estilo predeterminado no ocurre eso. Eso es que sin querer cambié el color a uno blanco y ahora no me acuerdo. ¿En qué apartado de colores está ese color?
 

DL6

Moderador
Mensajes
159
Puntuación de reacciones
59
Puntos
28
País
México
Versión de XenForo
Página web
Web
En los estilos puedes ver los componentes personalizados.1536263570323.png
 
  • Me Gusta
Reacciones: lms

lms

Administrador
Mensajes
7.729
Puntuación de reacciones
2.141
Puntos
2.613
Sitio web
xenfacil.com
País
España
Versión de XenForo
2.1.x
PayPal
Donar dinero a este usuario
Página web
Web
Eso es que sin querer cambié el color a uno blanco y ahora no me acuerdo. ¿En qué apartado de colores está ese color?
Siempre te queda la opción de reinstalar el estilo. Cada estilo tiene sus apartados que no tienen por qué coincidir con el predeterminado de XenForo. Pero de estar, habrás tocado las propiedades del estilo en cuestión. Mira en el body.

Salud2
 
Arriba